Strona główna
Witaj, nieznajomy!

OpenIV - wsparcie dla wersji 1.0.4.0

OpenIV - wsparcie dla wersji 1.0.4.0

Autor:
GooD-NTS
Strona WWW:
Dodane przez:
Dodane dnia:
Ostatnia aktualizacja:
Pobrań:
2395
Ocena:
Jest to poprawka, która umożliwia korzystanie z OpenIV w uaktualnionej wersji GTA IV (patch 1.0.4.0).

Ściągnięty plik należy wkleić do katalogu OpenIV.
Created & Powered by MakG
Wszelkie prawa zastrzeżone